Rejoingez nous sur WWW.BMW-ONE.COM

Forum francophone sur la BMW série 1
 
AccueilPortailCalendrierGalerieFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 problème moteur (depuis ma repro chez ATH ???)

Aller en bas 
AuteurMessage
Gloubi
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 240
Age : 39
Voiture : BMW 118 D
Date d'inscription : 11/04/2007

MessageSujet: problème moteur (depuis ma repro chez ATH ???)   Mar 10 Juil - 20:20

voilà... je suis dans le sud de la France...
et depuis hier, j'ai un problème aevc mon moteur...

lorsque j'enclenche la 1ére, au moment précis de la fin de course de l'embrayage, lorsqu'on sent que la vitesse "prend le relai" (et au moment précis où on doit accélérer), ma voiture "broute"... j'ai deux ou trois secousses successives et rapides et puis elle tourne normalement...

ça le fait parfois aussi un peu lors de passage de la 1 ére à la 2 ème...
le problème ne se manifeste pas dans d'autres cas...

il me semble que cela survient plus lorsque le moteur est chaud...
(le reset de l'ODB est ok)

je pense que je vais essayer de trouver une concession dans le coin... pour lui demander son avis... ( le souci c'est qu'à l'essai, il va tout de suite voir qu'elle pousse un peu trop pour une 118...) et d'où je suis ça fait un peu loin pour aller chez ATH...

Ce qui m'inquiète un peu, c'est que ce problème survient que quelques jours après am repro chez ATH et qu'avant tout allait toujours très bien.... je me demande donc si la cause ne vient pas de la repro...

Si certains d'entre vous peuvent me conseiller ou partager leur expérience à ce sujet, ce serait sympa....
et il me reste encore au moins 1500 kms à parcourir pour rentrer chez moi Sad((
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
olivier
Amorce de dérapage
Amorce de dérapage
avatar

Nombre de messages : 394
Age : 36
Localisation : paca
Voiture : 118d exellis
Date d'inscription : 02/06/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mar 10 Juil - 20:38

Tu es ou dans le sud?
Question bete mais ce ne serait pas la clim?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gloubi
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 240
Age : 39
Voiture : BMW 118 D
Date d'inscription : 11/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mar 10 Juil - 20:48

oui, je suis à Cannes...

j'ai essayé sans clim et le problème persiste...

j'ai pensé au moteur qui pourrait surchauffé mais bon... c'est quand même BMW non ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gloubi
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 240
Age : 39
Voiture : BMW 118 D
Date d'inscription : 11/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mar 10 Juil - 20:50

ce matin quand j'ai démarré, (à froid) le premier quart d'heure le problème ne s'est pas manifesté... alors que la veille toute la journée..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
olivier
Amorce de dérapage
Amorce de dérapage
avatar

Nombre de messages : 394
Age : 36
Localisation : paca
Voiture : 118d exellis
Date d'inscription : 02/06/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mar 10 Juil - 20:54

il faisait tres chaud hier donc sa vient de la peut etre..en + ta pas mal conduit.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dj-Brabus
Modérateur
Modérateur
avatar

Nombre de messages : 489
Age : 30
Localisation : Charleroi (Belgique)
Voiture : Bmw 120d
Date d'inscription : 11/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mar 10 Juil - 21:11

si cela se reproduit, essaye toujours de sonner chez ATH !
Ils auront p-e une idée sur l'origine du problème !

_________________
Bmw 120d - Le Mansblau - Cuir Lemon - Kit M Sport - 208M 18" - Radio Professional - Hifi Professional - Performance Line
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
altiger
Modérateur
Modérateur
avatar

Nombre de messages : 1646
Age : 58
Localisation : LILLE - FRANCE
Voiture : BMW serie 1 E81 118D
Date d'inscription : 13/05/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mar 10 Juil - 22:26

Salut Gloubi, pas terrible ce qui t'arrives...
Cela est peut-être du à ta reprog, mais comment le prouver ?
Je suis aussi dans le Sud, pas loin de Cannes.
A villeneuve Loubet , Présidence Vaugrenier, si tu as une heure à perdre d'ici Samedi ( je repars Dimanche ) on peut tâcher de se voir. soit tu viens à Villeneuve loubet , soit je vais à Cannes...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
olivier
Amorce de dérapage
Amorce de dérapage
avatar

Nombre de messages : 394
Age : 36
Localisation : paca
Voiture : 118d exellis
Date d'inscription : 02/06/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mer 11 Juil - 7:24

Tu devrais passer un coup de tel au prparateur il te dira si ca peut etre la prepa ou pas.
Moi je part pour le boulot ce matin a antibes, demain menton et vendredi cagnes sur mer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fehda
Amorce de dérapage
Amorce de dérapage


Nombre de messages : 254
Age : 40
Localisation : Crupet - Belgique
Voiture : BMW 120d M
Date d'inscription : 27/05/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mer 11 Juil - 9:14

Salut Gloubi, moi deux jours après reprog, durite de turbo explosée!!! J'ai été la faire changer chez BMW, mais j'ai toujours un problème, donc, à mon avis, le turbo est à remplacer entièrement mais je dois attendre la fin des vacaces annuelles de mon garage prévue pour le 30 juillet.
Dès qu'ils reviennent, je retourne au garage pour le changer. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.federun.com
jesarn
Modérateur
Modérateur
avatar

Nombre de messages : 1099
Age : 35
Localisation : Ohey (Belgique)
Voiture : 118d pack confort
Date d'inscription : 10/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mer 11 Juil - 10:02

bizzard tous ses problèmes suite à la reprog, est-ce vraiment du à ca? ou bien c'est un usure normal amplifiée par la reprog?

_________________
Seules deux choses sont infinies : l’univers et la bêtise humaine…
Et, pour l’univers, je n’en suis pas sûr.

A.Einstein
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spit93
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 106
Age : 38
Localisation : Le Bourget / Dijon
Voiture : 118 D Pack M
Date d'inscription : 29/05/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mer 11 Juil - 10:09

Salut Gloubi!
Ton probleme ne viendrait pas de l'embrayage? Je m'y connais pas trop en mecanique mais c'est bizarre que ca le fasse qu'en 1ere et 2eme, et que a chaud.

Sinon moi, aucun souci a signaler depuis la reprog. Tout va bien :-)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
edenpark
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 111
Age : 40
Voiture : 120d 163Ch, pack luxe.Vroummmm
Date d'inscription : 16/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mer 11 Juil - 11:00

Honnetement , je ne pense pas que ca vienne de ta reprog.
J'ai exactement le meme probleme.
Des que la voiture chauffe un peu, j'ai des legeres broutées en 1ere.
Ma voiture est de 10/2004 et j'ai 50000km.
J'ai rendez vous le 27 aout en concession pour ce probleme (congé oblige).
Si t'as des nouvelle de ton probleme, je suis preneur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
baur320
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 249
Age : 42
Localisation : Belgique
Voiture : BMW's (e81 pack M + 320/6 baur + 320/6)
Date d'inscription : 14/06/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mer 11 Juil - 11:35

Salut,
J'ai eu exactement le même problème ce W-E avec la lupo de Madame "Bhein oui ma compact est vendue"
Cette voiture fait à tout casser 8000 km /an, et là on a fait 1500km sur le W-E. affraid
Lors d'un bouchon sur l'autoroute en pleine côte. L'embrayage broutait, je peux vous dire que Madame n'était pas contente.
"Mais qu'est ce que tu fous, tu sais pas conduire mon auto." Twisted Evil
"Mais c'est pas moi choux, c'est l'auto...." Suspect
On a stressé quand même. Mad
Maintenant, plus rien de suspect. OUF...
Ne t'inquiète pas trop, maintenant si ça se représente...va chez BMW.
Je vois pas où la reprogrammation, interviendrait dans ton problème.
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
edenpark
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 111
Age : 40
Voiture : 120d 163Ch, pack luxe.Vroummmm
Date d'inscription : 16/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mer 11 Juil - 12:28

Gloubi nous donnera le verdict mais je suis persuadé que la reprog n'y est pour rien. Sauf si elle a été exagéré
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Daymulder
Amorce de dérapage
Amorce de dérapage
avatar

Nombre de messages : 369
Age : 40
Localisation : Yvelines
Voiture : 118d Excellis 5p.
Date d'inscription : 10/06/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mer 11 Juil - 12:56

A surveiller, donc...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gloubi
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 240
Age : 39
Voiture : BMW 118 D
Date d'inscription : 11/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mer 11 Juil - 19:14

ça y est...j'ai passé un coup de fil chez ATH...et suis passé chez BMW Cannes...

ATH est étonné de ce souci...et me conseille de passer chez BMW, d'après eux c'est pas dû à la repro..

Chez BMW Cannes, je suis tombé sur un gars super sympa.
En fonction des symptomes, il m'a tout de suite dit qu'il y a de fortes chances pour que ce soit l'embrayage...qui serait le tendon d'achile des BMW...et surtout des séries 1...

Il m'a confié avoir déjà vu des embrayages lacher après 5000 km... tout dépend la façon de conduire... et comme je sais juste que le précédent propriétaire faisait principalement de la ville..

BMW devrait prendre ce problème (en partie ???) en charge... comme mon véhicule est sous garantie.

Rien de grave dans l'immédiat...je peux reparir tranquille en Belgique...et passer chez BMW Belgique dés mon retour...
Le responsable de l'atelier me dit qu'il y a de fortes chances pour que la MO soit moins cher dans mon coin... (à Cannes c'est entre 87 et 117 euros TTC de l'heure)...

@++++
et merci pour vos posts ;-)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
edenpark
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 111
Age : 40
Voiture : 120d 163Ch, pack luxe.Vroummmm
Date d'inscription : 16/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mer 11 Juil - 19:18

Tient nous au courant mais c'est pas normal que ton embrayage soit mort. J'espere que ca va etre pris en garantie complete.
Normalement je sais plus ou j'avais vu ca (certainement autoplus), il disait que ces organes étaient pris en charge par la garantie donc 100%
C'est donc un probleme connu.
Demain matin, je vais filer chez mon garagiste pour lui dire et prendra ses dispositions. j'ai le meme probleme donc y a interet que je ne paye rien sinon méchante limonade le jour de ma venue!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Auka
Administrateur
Administrateur
avatar

Nombre de messages : 988
Age : 34
Localisation : Charleroi (Belgique)
Voiture : 120D
Date d'inscription : 10/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mer 11 Juil - 20:09

Essaie de donner un gros coup d'accélérateur a fond depuis du tres bas régime jusque la limite de la zone rouge en 2eme et 3eme, si ca broute,que ca monte dans les tours sans que la voiture avance puis d'un coup sec avance en broutant,c'est que c'est l'embrayage

j'ai eu ca sur ma golf, ca m'a couter un nouvel embrayage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.auka.be
oliv64
Amorce de dérapage
Amorce de dérapage


Nombre de messages : 396
Age : 40
Voiture : BMW 130i
Date d'inscription : 10/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mer 11 Juil - 20:25

25 000 km en 120d 163 ch
45 000 km en 130i
Aucun problème et à chaque fois les modèles qui venaient juste de sortir avec leurs "problèmes de jeunesse".

Aprés ta reprog, tu es à + 31,4 % de couple par rapport à l'origine, c'est ça ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migou12
Amorce de dérapage
Amorce de dérapage
avatar

Nombre de messages : 387
Age : 43
Localisation : Montmèdy (France)
Voiture : Bmw série 1 (118D Pack M)
Date d'inscription : 10/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mer 11 Juil - 21:03

inquiètant tout ces petits soucis.......!!!!!!

Cause : Reprog. ????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Daymulder
Amorce de dérapage
Amorce de dérapage
avatar

Nombre de messages : 369
Age : 40
Localisation : Yvelines
Voiture : 118d Excellis 5p.
Date d'inscription : 10/06/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mer 11 Juil - 23:41

ça soulage...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
edenpark
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 111
Age : 40
Voiture : 120d 163Ch, pack luxe.Vroummmm
Date d'inscription : 16/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Sam 14 Juil - 8:54

Des news Gloubi???!!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gloubi
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 240
Age : 39
Voiture : BMW 118 D
Date d'inscription : 11/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mar 17 Juil - 13:32

Me voilà de retour dans notre beau et humide pays qu'est la belgique...

Je vais essayer d'aller cette semaine chez BMW pour mon problème.... j'espère qu'ils vont me le prendre sous garantie.

Lorsque j'étais dans le sud, je me suis farci de nombreux bouchons... j'avais parfois un peu trop tendance à laisser mon pied son l'embrayage lorsque j'étais à l'arrêt...

J'ai donc fait attention et de cette manière, le problème survient un peu plus tard..... mais est quand bien présent après une vingtaine de km en ville... Sad(

Je me demande si le gain en couple que donne la repro n'y est pas pour qq chose...

En même temps, il ne me semble pas que sur la 120D l'embrayage soit différent de la 118D...donc il devrait être prévu pour supporter 156 CV non ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kinoko
Expert drifteur
Expert drifteur
avatar

Nombre de messages : 1832
Age : 48
Localisation : Bourgogne
Voiture : 120i Luxe
Date d'inscription : 14/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mar 17 Juil - 13:39

Je ne connais pas très bien, mais il me semble pourtant que l'embrayage est un peu différent sur une 118D et une 120D, à vérifier peut-être pour confirmer ou infirmer.

La repro a peut-être quand même eu une incidence, la hausse de puissance n'est pas négligeable.

Bon courage auprès de la concession Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Daymulder
Amorce de dérapage
Amorce de dérapage
avatar

Nombre de messages : 369
Age : 40
Localisation : Yvelines
Voiture : 118d Excellis 5p.
Date d'inscription : 10/06/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mar 17 Juil - 18:23

Ouais, bon courage et tiens nous au courant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mfan1
Expert drifteur
Expert drifteur
avatar

Nombre de messages : 1086
Age : 46
Localisation : Lyon
Voiture : 120D Sport 177cv 3p
Date d'inscription : 26/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mar 17 Juil - 18:30

Les boites de la 118D et de la 120D sont différentes mais pour ce qui est des embrayages je ne sais pas trop.
En tout cas, tiens nous au courant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TitaNantes
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 101
Age : 54
Voiture : 118d Excellis 3P, Alpinweiß & Cranberryrot.
Date d'inscription : 12/06/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mer 18 Juil - 13:15

mfan1 a écrit:
Les boites de la 118D et de la 120D sont différentes ...

C'est vrai pour les phases 2.

Mais, d'après ce que j'ai lu dans la doc BMW, les boîtes des 118d et 120d Phase 1 ont le même étagement. De là à dire qu'elles sont identiques.

Par contre, les phases 2 en 118d et 120d ne partagent pas la même boîte.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
edenpark
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 111
Age : 40
Voiture : 120d 163Ch, pack luxe.Vroummmm
Date d'inscription : 16/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Sam 21 Juil - 10:42

Gloubi t'as des news?
Tu as pu passer à ton garage?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
edenpark
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 111
Age : 40
Voiture : 120d 163Ch, pack luxe.Vroummmm
Date d'inscription : 16/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mer 25 Juil - 14:43

Petit UP pour Gloubi.
T'as eu des news??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
edenpark
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 111
Age : 40
Voiture : 120d 163Ch, pack luxe.Vroummmm
Date d'inscription : 16/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Lun 20 Aoû - 12:49

UP
T'as des news Gloubi?????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gloubi
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 240
Age : 39
Voiture : BMW 118 D
Date d'inscription : 11/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Mar 21 Aoû - 22:28

suis pas encore passé chez bmw pour tout ça... mais avec ma repro chez ATH, j'ai un peu peut de me faire remballer tout aussi vite...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
edenpark
Antipatinage allumé
Antipatinage allumé
avatar

Nombre de messages : 111
Age : 40
Voiture : 120d 163Ch, pack luxe.Vroummmm
Date d'inscription : 16/04/2007

MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   Ven 31 Aoû - 20:05

je suis passé chez mon garagiste pour mon probleme identique d'embrayage. Le garage m'a changé un liquide (j'en sais pas plus pour le moment) et le phenomene a disparu.
De toute facon, le garage m'a dit que la voiture était sous garanti et que si ca le refaisait, il me changeait le disque d'embrayage.

En esperant que ca t'aide un petit peu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème moteur (depuis ma repro chez ATH ???)   

Revenir en haut Aller en bas
 
problème moteur (depuis ma repro chez ATH ???)
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Rejoingez nous sur WWW.BMW-ONE.COM :: La série 1 :: Section discussions :: Moteurs,extérieur et pneumatique-
Sauter vers: